Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

halli59

Anfänger

  • »halli59« ist der Autor dieses Themas

Beiträge: 2

Auto: H1 Travel 100kw

Vorname: Manuel

  • Nachricht senden

1

Mittwoch, 22. Juni 2016, 19:39

H1 nagelt beim Starten, hoher Dieselverbrauch

Hallo,

ich habe einen H1 100KW fast 2 Jahre alt, 31000 km gelaufen.
Nach dem Anlassen nagelt manchmal der Motor kurz, wenn es kälter ist wird es schlimmer. Dann läuft er normal.
Was ich beobachte ist der Dieselverbrauch. Ich war immer so bei 9 Liter, jetzt sind es 10-10,5 Liter.
Genau das selbe war vor 3 Monaten schon mal. Da wurde der hydraulische Spanner der Steuerkette und die Injektoren getauscht.
Das fing damals genau so an, bis es dann beim Anlassen sehr laut war, da hat die Werkstatt was gefunden.
Ca. 4 Wochen vorher wurde schon der Dieselfilter erneuert. Da hat er ab einer gewissen Drehzahl (war so bei 100 Kmh) schlecht Gas angenommen und hatte richtige Aussetzer. Das war so, als wenn ich den Fuß komplett vom Gas genommen hätte. Das war auch nicht immer!

Irgentwie vermute ich das das alles zusammenhängt. Aber soll der Steuerkettenspanner wieder kaputt sein??

Hat jemand eine Idee oder evtl. was ähnliches gehabt?
Für eine Antwort wäre ich dankbar.

Manuel


J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Mittwoch, 22. Juni 2016, 19:46

Eventuell könnte der Öldruck anfänglich zu niedrig sein - das wirkt sich auch auf den Steuerkettenspanner aus. Sind die Gleitschienen auch mitgetauscht worden?

halli59

Anfänger

  • »halli59« ist der Autor dieses Themas

Beiträge: 2

Auto: H1 Travel 100kw

Vorname: Manuel

  • Nachricht senden

3

Mittwoch, 22. Juni 2016, 20:06

Nein die Gleitschienen waren nicht dabei, in der Werkstatt hatten sie alles im Karton gesammelt was getauscht wurde, da waren die nicht bei. An Öldruck hab ich auch schon gedacht, das sollte doch aber die Werkstatt finden oder? Können denn die Gleitschienen nach der Laufleistung schon hin sein?

Manuel

J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Mittwoch, 22. Juni 2016, 20:12

Eigentlich sind die bei rund 30tkm noch für weitere 100.000km tauglich - wenn die Werkstatt nach Sichtprüfung die Schienen für gut befunden hat, ist es ja OK. Gibt halt immer mal Ausnahmen!

Neko

Opa

Beiträge: 1 710

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

5

Mittwoch, 22. Juni 2016, 20:26

Hallo zusammen

Ich werf dann mal "Fehler bei Abgasrückführung (AGR,EGR)" in die Runde.
Fehlerhafte Ladedruckreglung oder Gaspedalpoti wären auch noch Kandidaten.
Sämtliche Sensoren am Motor haben Einfluß auf Verbrauch und Leistungsverhalten.
Das kann die Werkstatt mit Diagnosegerät herausfinden.
Wieder zugesetzter Dieselfilter oder Luft im System kann auch möglich sein.

Gruß Bernd

Ähnliche Themen