Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

klarfrosch

Anfänger

  • »klarfrosch« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Itzehoe

Beruf: Pädagoge

Auto: H-1

  • Nachricht senden

1

Dienstag, 9. Februar 2016, 08:28

Keine Leistung mehr kurz vor 3000 U/Min

Liebe Forengemeinde,

mein H-1 (8-Sitzer, BJ 2013, 140PS, 64000 Km) hatte gestern auf der Autobahn keine Puste mehr! Besonders blöd beim überholen wenn das Auto plötzlich stottert.

Weihnachten 2015 fuhr ich zuletzt längere Zeit Autobahn und da war das kein Problem, laut Tacho fast 180 Km/h usw.

Gestern aber von Kiel nach HH war bei max. 150 Km/h Schluß und wie gesagt gab es dieses ruckeln wenn man die Motordrehzahl erhöht, irgendwo zwischen 2500 und 3000 U/Min. Ich habs ein paar Male probiert, einmal ging es dann wieder höher aber gut fühlt sich das nicht an und ich fuhr dann langsamer (max 120 Km/h).

Woran kann denn so etwas liegen und wie fange ich am besten an den Fehler zu suchen?

Es gibt sonst für mein Laiengefühl keine weiteren Auffälligkeiten, kein hoher Verbrauch (7,8 Ltr Diesel auf 100 Km), Motortemperatur immer ca. 90 Grad und in den unteren Drehzahlen alles "normal". Die Inspektionen hatte ich alle machen lassen bei einer freien Werkstatt hier in der Nähe.

Danke für Hinweise!!


RalfZ

Depp vom Dienst

Beiträge: 301

Beruf: Frauenversteher in Ausbildung

Auto: i10 (IA), 1.2 Trend

  • Nachricht senden

2

Dienstag, 9. Februar 2016, 09:44

Koennte eine oder mehrere Zuendspulen sein je nach "Konfiguration" derselben.

yamaha-ingo

Schüler

Beiträge: 106

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

3

Dienstag, 9. Februar 2016, 10:26

AGR, Turbo ?!

k-b1977

Anfänger

Beiträge: 51

Auto: Toyota

Vorname: Stephan

  • Nachricht senden

4

Dienstag, 9. Februar 2016, 11:06

Schon mal den Dieselfilter gewechselt ? Der ist alle 60.000 km dran ...

seni

Anfänger

Beiträge: 17

Wohnort: Oranienburg

Beruf: maschinen und anlagen fahrer

Auto: H1

Vorname: Christian

  • Nachricht senden

5

Dienstag, 9. Februar 2016, 16:50

Ich würde auch auf den Filter tippen, das ist meist die Ursache für dein Problem

6

Dienstag, 9. Februar 2016, 18:57

Kenn ich!

Im Leerlauf geht er auch nicht über 3.000 U/min?
Wenn man die Zündung ausmacht und wieder anmacht, zeiht er wieder bis 3.000U/min???

Wenn JA, dann ist es der Kraftstofffilter.

klarfrosch

Anfänger

  • »klarfrosch« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Itzehoe

Beruf: Pädagoge

Auto: H-1

  • Nachricht senden

7

Mittwoch, 10. Februar 2016, 20:22

Danke für die Hinweise! Ich hatte ja Inspektion vor vier Monaten. Da wurde der Filter gewechselt. Kann es sein dass die (freie) Werkstatt das nur behauptet aber nicht gemacht hat?

Gibt es dazu eine Anleitung wie ich den Filter finden kann und sehen kann, ob der neu ist?

Oder gibt es vielleicht doch noch andere Ursachen. Denn das mit der Zündung (ausmachen und wieder anwerfen) bringt nichts.

Der Motor nennt sich übrigens 2.5 CRDi, 103 kW. Ist das ein Turbo? Keine Ahnung, das Wort taucht nirgends auf.

RalfZ

Depp vom Dienst

Beiträge: 301

Beruf: Frauenversteher in Ausbildung

Auto: i10 (IA), 1.2 Trend

  • Nachricht senden

8

Mittwoch, 10. Februar 2016, 21:37

Der Motor nennt sich übrigens 2.5 CRDi, 103 kW. Ist das ein Turbo? Keine Ahnung, das Wort taucht nirgends auf.
Das koennte in Anlehnung an gebraeuchliche Abkuerzungen folgendes heissen:

(C)ommon (R)ail (D)irect(i)njection

Und das ist ein Turbo Diesel. Ich nehme das mit der Zuendspule deswegen auch zurueck, hatte zum Zeitpunkt meines Posts keinen Hinweis, dass es sich um einen Diesel handelt.

klarfrosch

Anfänger

  • »klarfrosch« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Itzehoe

Beruf: Pädagoge

Auto: H-1

  • Nachricht senden

9

Freitag, 12. Februar 2016, 15:26

Inzwischen war der H-1 bei einer freien Werkstatt, die ich zuverlässig finde.

Die konnten zwar den Fehler bei einer Probefahrt nachvollziehen, aber keinen offensichtlichen mechanischen Mangel feststellen.
Es liegt nicht am Dieselfilter oder Mechanik der Luftversorgung. Dass der Turbolader Schuld ist, ist unwahrscheinlich.

Zusätzlich fanden sie heraus, dass das stottern / der Leistungsverlust geringer ist, wenn man LANGSAM beschleunigt.

Im Fehlerspeicher konnten sie auch nichts finden, kamen mit ihrem Computer aber nicht in das Steuergerät vom Motor (in die anderen schon).

Daher vermuten sie einen Fehler in der Luftmassensonde, Kabel oder Motorsteuergerät oder beim Gaspedal...
Ich werde dann leider mal den weiten Weg zum Hyundai Händler gehen müssen.

Könnte ein solches Verhalten eigentlich auch durch ein fehlerhaftes Abgasregelventil auftreten? In einem anderen Beitrag las ich davon, dass so was kaput gehen kann....

10

Freitag, 12. Februar 2016, 20:30

Abgasregelventil hatte ich auch schon defekt. Das fiel mir aber nicht auf, sondern dem TÜV-Prüfer, der die 1.HAU/AU machte. Da spuckte der Computer einen Fehler aus. Die Leistung war in Ordnung.
Natürlich genau 3 Jahre nach dem Kauf...

Heute habe ich meinen zweiten H1 bekommen. Diesmal Automatik...

11

Mittwoch, 19. April 2017, 02:03

@klarfrosch
Moinsen aus Hamburg! :winke:

Wat is den nu eigentlich aus dem beschriebenen Problem geworden?!? :denk: :denk: :denk:
MeinmHeinzi hat seit kurzem die selbe Macke!!! :unentschlossen:

Wäre schön noch mal eine Info zu bekommen.

Gruß Jens

Schlicksurfer

Busfahrer

Beiträge: 1 279

Wohnort: SH

Beruf: Ja

Auto: Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

12

Mittwoch, 19. April 2017, 02:51

Du glaubst doch nicht ernsthaft, dass hier mal eine Rückmeldung kommt, wenn der Defekt behoben ist?

Was wurde denn bei Deinem schon alles zur Fehlerdiagnose unternommen? Und was ist das überhaupt für einer?

Und vor allem, wie sehen denn die Grundlagen aus?

Filter in Ordnung, Tank sauber, Leitungen ok, Railpumpe gecheckt?
Irgendwelche Meldungen beim kompetenten (=vollständigen) Auslesen des Fehlerspeichers?

Sollte @klarfrosch noch mitlesen, Du bist doch nicht etwa bei Hyundai Itzehoe gelandet?

klarfrosch

Anfänger

  • »klarfrosch« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Itzehoe

Beruf: Pädagoge

Auto: H-1

  • Nachricht senden

13

Donnerstag, 20. April 2017, 05:55

moinsen! inzwischen ist das stottern behoben.
einfache lösung: es war DOCH der dieselfilter!
warum ich geschrieben habe, dass der filter nicht das problem sein könnte: ganz einfach, ich war kurz vor dem problem in der inspektion in einer werkstatt bei uns auf dem dorf und da haben sie den filter ANGEBLICH ausgewechselt laut rechnung!
in wirklichkeit wurde der filter dann bei einem zweiten werkstattbesuch WIRKLICH ausgewechselt und das hat das problem dann behoben.
viel glück, jens, vielleicht ist das auch dein problem?
in der werkstatt meinten sie dann übrigens, dass viele leute in der zeit das problem gehabt hätten und meinten, dass die qualität des diesel kraftstoffes gering sei.
grüße! 8)

Samantha1993

First Lady

Beiträge: 3 088

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI Winterauto

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

14

Donnerstag, 20. April 2017, 22:20

Wenn sowas wie ein Filter gewechselt werden soll, immer die Altteile ins Auto legen lassen. So kann man sich wenigstens halbwegs sicher sein dass es auch wirklich gewechselt wurde.

Beiträge: 607

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

15

Freitag, 21. April 2017, 11:27

Und sich dann bestimmt auch wieder Leute über den eckeligen Dieselgeruch im Fahrzeuginneren aufregen.
Schlagzeile:"Hilfe mein Auto läuft aus und stinkt!" :D :freu:

J-2 Coupe

primus inter pares

Beiträge: 24 077

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

16

Freitag, 21. April 2017, 12:01

Das ganze in einem Karton, und ab in den Kofferraum. Immer alles nach Kundenwunsch - ich war immer froh, das Zeug nicht selber entsorgen zu müssen! :]

Samantha1993

First Lady

Beiträge: 3 088

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI Winterauto

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

17

Freitag, 21. April 2017, 22:29

Ich kenne Typen die ihre zu wechselnden Teile markieren, und nach dem Werkstattbesuch das ganze nochmal überprüfen. Damit konfrontiert knickt manche Werkstatt schnell ein. ?(

18

Mittwoch, 26. April 2017, 00:59

Moinsen an alle Mitlesenden! :D

Erstmal danke für Eure antworten. Komme erst jetzt zum lesen. :D
Dat mit den bezahlten aber nicht gewechselten Teilen hab ich auch schon bei anderen Fahrzeugen gehabt. Ist ne echte Sauerei! X(
Die damalige Werkstatt war echt betreten, als ich die mit besagter Methode konfrontiert habe und haben das dann kostenfrei behoben.
Aber war, wie schon gesagt, ein anderes Fahrzeug. 8)
Hab nen H1 Travel, 2,5l, 100kW/136PS, Schalter, 45.000km gelaufen mit inzwischen einigen Extras...und sollen noch mehr werden über die Zeit. ;)
-Habe mir jetzt bei Matthies nen neuen Dieselfilter besorgt, ihn aber noch nicht eingebaut. Hat dat von Euch schon mal einer
selbst gemacht? Hab gesehen, daß Selbiger an und in einer schwarzen "Hülse" montiert ist, die man anscheinend komplett
aus- bzw abbauen muß. Stecker abziehen und wie die Anschlußschläuche zu lösen sind hab ich inzwischen begriffen. Aber wie sieht es mit entlüften aus; an der keinen Handschraube? Und muß dazu die Zündung an sein....Hat der H1 überhabt ne Dieselpumpe?
Fragen über Fragen............ :flöt: ;)

Gruß Jens 8)

Schlicksurfer

Busfahrer

Beiträge: 1 279

Wohnort: SH

Beruf: Ja

Auto: Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

19

Mittwoch, 26. April 2017, 02:35

Entlüften siehe Bedienungsanleitung, da steht das drin. ;)

Na, und so ganz ohne Dieselpumpe würde sich bei dem Motörchen wenig tun, meinst Du nicht?

20

Donnerstag, 27. April 2017, 07:25

- ziehe die Dieselpumpenfrage zurück! (CRDI) :auweia: ;)