Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Duisburg67

unregistriert

1

Sonntag, 30. November 2014, 10:45

Heizung hinten wirkungslos!

Hallo zusammen,

Ich habe festgestellt, dass es sehr lange dauert, bis mein Heinz auch auf den hinteren Plätzen warm wird.

Das Gebläse lässt sich zwar regulieren, jedoch kommt aus den Lüftungsdüsen weder kalte noch warme Luft. Kann es sein, dass sich da ein Verbindungsrohr der Lüftung gelöst hat oder handelt es sich hier nur um einen Bedienungsfehler? Vielleicht kennt sich einer von euch mit diesem Phänomen aus?!?!

Danke schonmal für eure Hilfe!

Gruß,
Roland


ardeche

unregistriert

2

Sonntag, 30. November 2014, 19:58

Hallo Roland,

wenn Du den Temperaturregler (3x blau bis 3x rot eingestellt hast und den Gebläseregler für hinten eingestellt hast, sollte die Heizung funktionieren. Es gibt allerdings auch im Fahrgastraum Bedienelemente, evtl. hat da jemand etwas verstellt. Ansonsten bleibt nut die Vermutung, dass sich irgendwo eine Verbindung gelöst hat.

Duisburg67

unregistriert

3

Sonntag, 30. November 2014, 20:37

Hallo Matthias,
Ich habe nochmal nachgesehen und festgestellt, dass wenn ich vorne maximal einen von drei roten Balken einstelle, die volle Luft-Leistung aus den Düsen kommt, allerdings nur lauwarm.
Sobald ich auf den zweiten roten Balken schalte, kommt keine Luft mehr heraus!
Die Bedieneinheit hinten ist derweil außer Funktion.
Somit sind wohl doch alle Rohrverbindungen in Ordnung.

Schlicksurfer

Busfahrer

Beiträge: 1 279

Wohnort: SH

Beruf: Ja

Auto: Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

4

Montag, 1. Dezember 2014, 01:03

Moins

Und was passiert, wenn Dun die Einstellungen des Gebläses veränderst?

Duisburg67

unregistriert

5

Montag, 1. Dezember 2014, 06:48

Das Gebläse läst sich jederzeit regulieren, je nach Einstellung der Heizleistung kommt allerdings Luft oder eben keine

Neko

Opa

Beiträge: 1 730

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

6

Montag, 1. Dezember 2014, 13:01

Hallo Roland

Die hintere Heizung im H1 TQ ist mit Aktuatoren gesteuert, wie aktuelle Klima/Heizanlagen auch. Die Funktion läßt sich mit einem Diagnosegerät auch ohne Demontage feststellen. Für die Temperatur ist der Aktuator mit OE.Nr.: 97941-4H000 zuständig. Nummer 97942-4H000 regelt wohl die Luftverteilung.

Zeichnung im Link

Wenn da keine Luftklappe klemmt, tippe ich da mal auf einen defekten Temperaturaktuator, der sollte wohl für 60€ bei den üblichen Verdächtigen zu bekommen sein.

Gruß Bernd

Duisburg67

unregistriert

7

Montag, 1. Dezember 2014, 19:41

Hallo Bernd,

Vielen Dank für den wertvollen Hinweis!

Ich werde der Sache mal nachgehen.

Beste Grüße,

Roland

Ähnliche Themen