Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 14. Juni 2014, 18:56

Fehlercode P0234

Hallo Leute,

Haben einen H1 2.5 Crdi Traveler, 35tkm (ja ich weiß ist wenig) Baujahr 2009

Waren am Montag auf der Autobahn, bei 165kmh circa, ist die Motorkontrollleuchte angegangen,
nach dem Auslesen haben wir den Fehler P0234 gelöscht.

Wie muss ich den Fehler verstehen, wird er erneut auftauchen?


J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Samstag, 14. Juni 2014, 19:03

P0234 bedeutet zu hoher Ladedruck des Turbos. Fehler auslesen und löschen beseitigt aber nicht die Ursache!

3

Samstag, 14. Juni 2014, 19:10

Deswegen würde ich gerne wissen woran es liegt.
Das Auto stand die ganze Zeit in der Sonne, war vermutlich sehr warm, 30Grad draußen, kann es daran liegen?

Sollte der Fehler ja erneut auftauchen, muss ja definitiv etwas kaputt sein, oder?

J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Samstag, 14. Juni 2014, 19:23

..sehr warm, 30Grad draußen, kann es daran liegen?
Warme Luft erzeugt eher einen niedrigeren Ladedruck. Sollte der Fehler erneut auftauchen musst du in eine Werkstatt!