Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 19. Dezember 2013, 19:50

Armaturenbrett, Standlicht und Rücklichter gehen nicht

nach einem kurzen kurzschluss beim batteriewechsel war plötzlich die hintere beleuchtung, standlicht und tachobeleuchtung weg


sicherungen sind in ordnung, was kann es sonst sein?

es ist ein h1 bj 2003


J-2 Coupe

primus inter pares

Beiträge: 23 916

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 19. Dezember 2013, 20:55

Hoffentlich hats die Leuchtmittel selber nicht erwischt.... :(

Neko

Opa

Beiträge: 1 710

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

3

Freitag, 20. Dezember 2013, 00:34

Hi

Die Kombination Instrumentenbeleuchtung und Rücklicht fällt aus, gibt schon eine Richtung zur Fehlersuche an.

Schau Dir mal, im Motorraum, im Relais und Sicherungskasten, die 10A Sicherungen 4 T/LP(LH), LICENCE und 5 T/LP(RH), LICENCE, an. Wenn die O.K. sind, vielleicht noch mit einer Prüflampe oder Spannungsprüfer an den Fassungen der Sicherungen gegen Masse prüfen. Wenn da bei Licht AN keine Spannung anliegt, kann man noch das TAIL Relais auf Funktion prüfen, vielleicht kann man da ein Klicken hören. Die 40A Sicherung TAIL wird ja wohl nicht durch sein.

Wenn bis jetzt alles O.K. ist, geht das Richtung Lichtschalter oder ETACS. Wollen wir aber nicht hoffen.

Gruß Bernd

4

Samstag, 15. Februar 2014, 17:28

H1 Bj 2009 - Rücklicht und Armaturenlicht gehen nicht..

@Neko
.. woran kann es liegen? Ich kann das passende Relais nicht identifizieren, kann einer helfen?

Ich fand schon diese Nachricht über das Bj 2003, hat sich seitdem die Bezeichnung geändert?
»harald23« hat folgendes Bild angehängt:
  • Bildschirmfoto 2014-02-15 um 16.58.57.png

Ähnliche Themen