Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jasper

Anfänger

  • »Jasper« ist der Autor dieses Themas

Beiträge: 43

Wohnort: Nähe Zürich City, CH

Auto: H-1 2.5 CRDI

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Dienstag, 25. Juni 2013, 11:11

Kurzfristig keine Gasannahme !!

Hallo zusammen!

Kennt jemand von euch dieses Problem? Gestern passiert beim Verlassen der Autobahn...:

Ich fuhr nach normaler Autobahnfahrt (120 km/h) ab der Autobahn. An der Kreuzung angekommen schaltete ich runter in den dritten Gang um mit rund 40 km/h weiter zu fahren. Nach dem Schaltvorgang nahm das Auto kein Gas mehr an. Er rollte im Standgas friedlich weiter. Erst nach rund 15 Sekunden sprach das Gaspedal wieder an und ich konnte weiter fahren, als ob nichts war....

Was war da los? Liegt das ev. auch am Gasrelais wie schon in anderen Themen angesprochen (glaub war von Archede...)


ardeche

unregistriert

2

Dienstag, 25. Juni 2013, 21:30

Hallo Chris,

ja, war von mir. Sieh mal nach folgenden Dingen:
1. Alle Schläuche auf Marderfraß prüfen
2. Dieselfilter prüfen (Leuchtanzeige, wenn voll Wasser)
3. Tank einigermaßen leer fahren und Spritlieferanten wechseln
4. Den Wunsch überwinden, ein paar Stangen Dynamit zu kaufen
5. Gasrelais tauschen

Danach wars bei mir behoben. Viel Glück!