Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Montag, 27. Juni 2011, 16:01

Grandeur, ab und zu startprobleme

hallo zusammen,

ich bin neu hier und hab auch schon ein problem mit meinem grandeur.

das problem ist folgendes, wenn der grandeur ein paar stunden steht ca. 3-10 oder länger kommt es ab und zu mal vor, das er beim starten nur stottert oder besser gesagt , das der anlasser den motor dreht aber nicht gezündet wird. zumindest hört es sich so an.

er leiert manchmal 2-3 sekunden manchmal aber auch länger ca. 6 sekunden bis der motor dann endlich anspringt.
Batterie ist noch gut laut tester, er dreht auch normal, nur das er ab und zu mal nicht gleich angeht. wegfahrsperre zeigt auch kein fehler

es ist nur im kalten zustand, aber wie gesagt auch nicht immer. es gibt tage da klappt es problemlos.

kennt einer von euch dieses problem entweder beim grandeur oder bei anderen hyundai mit dem 3,3L Motor oder anderen

vielen dank im voraus

gruß


Karl_Moik

unregistriert

2

Dienstag, 28. Juni 2011, 09:28

RE: Grandeur, ab und zu startprobleme

Hallo cruiser,

ich hab das Problem nicht.
Hatte vorher das gleiche Problem bei meinem Xedos 9. Das Passierte immer dann wenn ich Ihn nur ganz kurz gestartet habe und wieder abgestellt. Beim nächsten Start brauchte er dann auch sehr lange bis er Lief und dann auch sehr unrund! Mir wurde damals gesagt ich solle die Batterie abklemmen und einen Moment warten bis der Fehlerspeicher gelöscht ist. Hat tatsächlich geholfen.

Ich glaube nicht das es bei Dir das gleiche ist, tippe aber auf die Zündkabel etc. (Feuchtigkeit?).

Viel Glück.

Gruß

Karl_Moik

3

Donnerstag, 30. Juni 2011, 15:49

RE: Grandeur, ab und zu startprobleme

danke für die Antwort,

es hört sich beim grandeur eher danach an, das er nicht gleich den sprit bekommt, ist erst ein leiern vom anlasser, der den motor auch anschuckt aber es passiert dann ne weile nix. wenns dann mal losgeht und er startet hört es sich an als bekommt er nur einen kleinen schluck benzin und es wirkt, als würde jeder zylinder einzeln gestartet werden. ich denke zündkerzen und dazugehöriges ist ok, richtige zündkabel hat er ja nicht mehr, da ja die zündspulen direkt auf den kerzen sitzen

anscheinend ist es auch ein problem beim Grandeur/Azera da ich schon auf seiten aus den USA etwas drüber gelesen hab, aber keiner weis was es ist, dort sind viele betroffen

Captain Chaos

Anfänger

Beiträge: 10

Auto: Grandeur 3.3

Hyundaiclub: nein

Vorname: Michael

  • Nachricht senden

4

Mittwoch, 10. August 2011, 07:18

RE: Grandeur, ab und zu startprobleme

Danke für die Info, das ist es aber bei mir nicht. Er startet erst gar nicht, es bricht vielmehr, bevor der Anlasser auch nur eine Umdrehung machen kann, die komplette Bordspannung weg. Weiter ist mir aufgefallen, daß in der Dunkelheit beim Bremsen das Fahrlicht für ca. 2 - 3 Sekunden dunkler wird. Gleiches manchmal beim Überfahren von Hindernissen. Nachdem ich den Grandeur nun fast 2 Wochen nicht angerührt hatte, war die Batterie leer. Geladen, Batterie gab dann 13,6 Volt Volt Spannung ab, derzeit treten die obigen Probleme nicht mehr auf. Habe heute Werkstatttermin, bin gespannt.

Karl_Moik

unregistriert

5

Mittwoch, 10. August 2011, 09:40

RE: Grandeur, ab und zu startprobleme

Hallo Captain Chaos,

das mit den Lichtschwankungen hab ich bei "meinem" auch schon bemerkt. Aber ich dachte immer ich hätte mich geirrt (Hallos)!

Wäre schön wenn Du noch Schreibst was die Werkstatt sagt.

Danke für die Infos.

Gruß

Karl_Moik

trajet

Fortgeschrittener

Beiträge: 178

Auto: I30cw / Trajet Facelift

  • Nachricht senden

6

Mittwoch, 10. August 2011, 12:49

RE: Grandeur, ab und zu startprobleme

Zitat

Nachdem ich den Grandeur nun fast 2 Wochen nicht angerührt hatte, war die Batterie leer.


Eine Batterie sollte sich ja nach zwei Wochen nicht entleeren. Da muss irgend ein Verbraucher sein. Das würde ich mal in der Werkstatt überprüfen lassen.

.. hat aber vermutlich nichts mit Deinem Problem zu tun.

Ich hatte mit meinem alten 325 BMW mal ähnliches. Jedoch ist dann - kann mich aber nicht mehr richtig daran erinnern - ausser der Elektronik gar nichts mehr gelaufen. Auf einmal ging es wieder.

Der Fehler lag damals an einem defekten Relais. Dieses für 25€ ausgetauscht und Problem war behoben.

Vielleicht mal in diese Richtung schauen (Temperatur der Materialien?).

Captain Chaos

Anfänger

Beiträge: 10

Auto: Grandeur 3.3

Hyundaiclub: nein

Vorname: Michael

  • Nachricht senden

7

Montag, 22. August 2011, 22:03

RE: Grandeur, ab und zu startprobleme

So, hier einmal eine Zwischeninfo, da Karl auch gebeten hatte, ihn auf dem Laufenden zu halten. Der Grandeur ist bis heute nicht aus der Werkstatt herausgekommen. Am 19.08.2011 sollte ich ihn abholen, da war aber angeblich die Batterie leer. Man habe u.a. ein neues Zündschloß eingebaut.

Ich sollte dann am Nachmittag nach einem Ladevorgang noch einmal vorbeischauen, konnte aber nicht.

Für heute, 22.08.2011, war dann ein erneuter Abholtermin vereinbart. Dabei eröffnete mir der Kundendienstmeister ziemlich zerknirscht, daß man den PKW gerade nicht von der Hebebühne bekomme - die Elektrik sei nun komplett tot.

Mal sehen, was wirklich herauskommt.

Naja, nun fahre ich die ganze Zeit einen Leih i30 ;( ;(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Captain Chaos« (22. August 2011, 22:05)


Karl_Moik

unregistriert

8

Dienstag, 23. August 2011, 12:11

RE: Grandeur, ab und zu startprobleme

Hallo Captain Chaos,

viel Glück!!! Ich glaub das kannst Du gebrauchen!

Wie kamen die auf das Zündschloß??? ...noch nie gehört!

Gruß

Karl_Moik

Captain Chaos

Anfänger

Beiträge: 10

Auto: Grandeur 3.3

Hyundaiclub: nein

Vorname: Michael

  • Nachricht senden

9

Dienstag, 6. September 2011, 23:15

RE: Grandeur, ab und zu startprobleme

Tja, Karl, auf das Zündschloß kamen die, weil es beim Zurückfahren des Lenkrads muckte. Ziehe ich den Zündschlüssel zu schnell ab, reagiert das Lenkrad nicht. Macht es aber auch bei dem nun neuen Zündschloß noch.

Der Startfehler ist behoben. Man glaubt es nicht: An der Pluspolklemme sind noch 2 weitere Klemmen angeschraubt. Eine Schraube war locker - beim Startstromziehen kam es dann zu dem Strom- und Spannungszusammenbruch. Läuft nun wieder prima - zeigt aber auch, was passieren kann, wenn die Werkstatt die Sache zu kompliziert sieht. Einfache Ursache - große Wirkung :-)

Karl_Moik

unregistriert

10

Mittwoch, 7. September 2011, 09:40

RE: Grandeur, ab und zu startprobleme

Hallo Captain Chaos,

danke für die Infos!

Hab ich das jetzt richtig Verstanden. Pluspol an der Batterie? Das wär ja Irre!!

Ich freue mich für Dich das der Fehler gefunden wurde und hoffe das die Werkstatt Dir nicht zuviel Berechnet hat!

Für die Zukunft Unfallfreie und gute Fahrt!

Gruß

Karl_Moik

Captain Chaos

Anfänger

Beiträge: 10

Auto: Grandeur 3.3

Hyundaiclub: nein

Vorname: Michael

  • Nachricht senden

11

Samstag, 7. Januar 2012, 21:53

RE: Grandeur, ab und zu startprobleme

Nein, Karl, die hatten nix berechnet, war noch Garantie. Dafür ist mir vorgestern ein Schwingungsdämpfer um die Ohren geflogen, d. h. zerbröselt. Zum Glück blieb der Keilriemen drauf, so daß ich noch in die Werkstatt fahren konnte. Durfte ich aber dann alles bezahlen, da die Garantieversicherung einen Dämpfer mit Sensor und einen ohne Sensor kennt. Meiner war ohne Sensor, also kein Teil der Zündanlage und damit nicht mit versichert. :nenee:

12

Samstag, 7. Oktober 2017, 16:17

motor startet manchmal nicht

hallo zusammen,

vor einer woche wollte mein grandeur nicht starten, also schlüssel gedreht aber es passiert nichts, lampen gingen aber alle an. war so ähnlich als würde man im gang D starten wollen, da tut sich ja auch nichts. dann hab ich paar mal den schlüssel gedreht aber hat nichts gebracht . dann hab ich mehrmals von P zu D geschaltet und wieder zurück. dann startete er als wäre nichts gewesen. das gleiche passierte dann nochmal am gleichen tag also gleiches spiel nochmal.
in einem video hat jemand in den USA das gleiche problem mit einem sonata, darunter stand das es an dem neutral safety switch lag, also dem schalter der dem steuergerät sagt ob das getriebe in P oder N ist um den startvorgang freizugeben. also hab ich den stecker abgezogen und kontaktspray reingesprüht. der schalter sitzt auf dem getriebe unter der batterie, danach gabs eine woche keine probleme bis heute dann ist es wieder passiert.

hattet Ihr auch schon mal dieses problem, vielleicht auch an einem sonata?

vielen dank im voraus

13

Sonntag, 8. Oktober 2017, 13:08

weis nicht ob das thema jetzt hier rein verschoben wurde? hatte eigentlich ein neues thema erstellt, da das jetzige problem mit dem alten startproblem nichts zu tun hat

J-2 Coupe

primus inter pares

Beiträge: 23 704

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

14

Sonntag, 8. Oktober 2017, 13:32

Startprobleme werden beim Grandeur besser in einem Thread zusammengefasst, liegt an der spärlichen Verbreitung dieses Modells. Deshalb hatte auch seit fast 6 Jahren keiner mehr Startprobleme beim Grandeur beschrieben. :D