Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

mekAustria

Anfänger

Beiträge: 1

Wohnort: Österreich

Auto: Hyundai Getz 1,1 Flair Cool - BJ 2004

  • Nachricht senden

21

Montag, 8. Mai 2017, 10:36

Zentralverriegelung sperrt nicht alle Türen

Seit ein paar Tagen spinnt meine Zentralverriegelung. :mad:
Wenn ich an der Fahrertür von aussen mit dem Schlüssel aufsperre,
geht nichts weiter auf als die Fahrertür.
Auch wenn ich mich dann reinsetze und es manuell probiere auf/zu zu sperren, ist es eher Zufall wenn eine der Türen mit sperrt.

Witzig ist, das es IMMER geht alle Türen zuzusperren wenn das Auto vor kurzem an war.
-Also wo hinfahren, Auto abschalten + dann zusperren funktioniert in der Regel problemlos.

Aber wenn der Wagen über Nacht im Carport stand, kann man sich fast sicher sein das am nächsten Tag nur die Fahrertüre aufgesperrt wird. :mauer:

Die 20A - Sicherung ist es nicht, die passt.

Mein Getz war die ganze Zeit "brav" und es wurde betreffend dem auftreten des Fehlers nichts rumgebastelt,
als das er von sowas kommen könnte.

Jemand einen Idee dazu?


J-2 Coupe

primus inter pares

Beiträge: 23 247

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

22

Montag, 8. Mai 2017, 10:52

Türkontakte sind alle sauber? Du kannst mal die Batterie abzuklemmen für ca 15 min, danach könnte sich das Türsystem neu anlernen und wieder funktionieren.

Fasti86

Anfänger

Beiträge: 2

Beruf: IT-Techniker

Auto: Getz 1.1

Vorname: Jürgen

  • Nachricht senden

23

Donnerstag, 10. August 2017, 21:29

Zentralverriegelung schließt nur die Fahrertür

Guten Abend,

ich machs gleich kurz und schmerzlos. :D Seit 2 Wochen habe ich ein Problem mit der ZV (ohne Fernbedienung)… Es schließt nur noch die Fahrertür, die anderen Türen inkl. Kofferraum bleiben offen. „Während des schließen, kommt ein klackendes Geräusch (nähe Türschloss) ca. 1sek. lang… wie ein Relais was schaltet.

Schließe ich die Türen mit der Hand und öffne das Auto normal mit dem Schlüssel an der Fahrertür, öffnen sich alle Türen und Kofferraum.

Würde mich freuen, wenn mir jemand bei diesem nervigen Problem helfen bzw. vielleicht ein paar Tipps geben könnte. :)

LG Jürgen

J-2 Coupe

primus inter pares

Beiträge: 23 247

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

24

Donnerstag, 10. August 2017, 21:51

Eigentlich wie #21 - bisher noch keine Lösungsvorschläge hier gelandet.... :unsicher:

Fasti86

Anfänger

Beiträge: 2

Beruf: IT-Techniker

Auto: Getz 1.1

Vorname: Jürgen

  • Nachricht senden

25

Sonntag, 13. August 2017, 15:25

Hallo,

erstmal vielen Dank fürs verschieben. Ich hatte den Beitrag zwar gesehen, aber ich dachte es geht hier nur um den Einbau vom Stellmotor… deswegen habe ich in nicht weiter gelesen. 8|

Ich wollte nur kurz Bescheid geben, dass ich nach vielen Stunden Fehlersuche, endlich den Fehler gefunden habe. Der Fehler lag an den 2 kalten Lötstellen im Kontaktschalter was mit dem Türschloss verschraubt ist (siehe Bilder).

Da mich gestern der Arbeitseifer gepackt hat… habe ich die FFB JOM 7105 + JOM 7103-1 Stellmotor auch gleich eingebaut (siehe Bilder). Ich muss sagen, so ohne war das nicht… zumindest für einen Anfänger, so wie ich es bin.

Aber schlussendlich hat sich die Mühe gelohnt, bin echt froh, dass jetzt alles funktioniert. :) Danke für den einen oder anderen Tipp! :thumbsup:

LG Jürgen
»Fasti86« hat folgende Bilder angehängt:
  • Schloss1.jpg
  • Schalter.jpg
  • kaltloet.jpg
  • Stellmotor.jpg
  • blinker-dauerplus.jpg