Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Mittwoch, 4. Juli 2018, 18:53

Automatikgetriebe - Leistungsverlust

Hallo zusammen,

da bin ich mal wieder mit meinem Getz 1.6 Automatik (EU Import Spanien), Baujahr 2006, ca. 200tkm.

Habe aktuell einen Leistungsverlust, d.h. wenn ich Vollgas gebe, passiert recht wenig, obwohl der Motor normal hochdreht. Fand schon seit längerem, dass der Wandler ganz schön viel Leistung vernichtet, aber jetzt ist es schon gravierend. War deswegen in der Werkstatt und die meinte, dass das Getriebe vermutlich hin ist. Getriebeöl scheint wohl genug drin zu sein. Manchmal hört man bei Vollgas ein leichtes Pfeifen im Innenraum. Das Getriebe scheint aber noch zu schalten.

Meine Frage dazu: Ist das Automatikgetriebe hier der Übeltäter oder könnte es noch etwas anderes sein? Ich frage das, weil ich einen Wandler eigentlich immer für recht robust gehalten habe und dachte, dass der noch am längsten an dem Auto hält. Kann ja dann fast nur eine Schaufel etc. kaputt sein.
TÜV ist noch bis Ende des Jahre und solange sollte das Auto möglichst noch halten. Ein neues Getriebe macht wirtschaftlich keinen Sinn und ist hier in D auch schwer zu beschaffen.

Ciao
Fabian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (4. Juli 2018, 18:56)



scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 448

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

2

Donnerstag, 5. Juli 2018, 07:22

Da ja der Motor hochdreht aber der Kraftschluss nicht da ist, würde ich auf den Wandler tippen.

Kenne das noch vom Mercedes W210......da fing es mit nem leichten Rucken bei den Schaltvorgängen an und ging dann bis ins " nee, ich will nich mehr schalten".

J-2 Coupe

primus inter pares

Beiträge: 26 377

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Donnerstag, 5. Juli 2018, 08:59

Kauf nie einen Mercedes, der beim Automatik-Schalten ruckt! Gilt auch für alle anderen Modelle und Hersteller!

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 448

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

4

Donnerstag, 5. Juli 2018, 10:52

Ich bin immer wieder ertstaunt über Deinen schier unendlichen Schatz an "alten Mechanikerfloskeln"!!


:super: :todlach: :todlach: :todlach:

J-2 Coupe

primus inter pares

Beiträge: 26 377

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Donnerstag, 5. Juli 2018, 12:30

Jo mei, ich bin halt schon über 30 Jahre dabei - da kennt man jede Mechanikerweisheit! :thumbsup:

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 448

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

6

Donnerstag, 5. Juli 2018, 12:42

Was fahren wir nie: Golf GTI

Was fahren mer net? Golf Cabriolet

:P

7

Donnerstag, 5. Juli 2018, 20:34

Kenne mich mit Automatikgetrieben nicht aus, aber was genau geht denn da kaputt? Würde das jeden Gang betreffen oder nur eine Teilmenge? Aktuell merke ich es hauptsächlich auf der Autobahn, was aber auch daran liegen könnte, dass dort die meiste Leistung abgerufen wird.

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 448

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

8

Donnerstag, 5. Juli 2018, 20:40

Der Wandler drückt bei steigender Drehzahl auf das Getriebe und dieses schaltet bei einem gewissen Punkt dann einen Gang höher.
(jetzt nur mal ganz einfach erklärt)

Wenn der Wandler defekt ist, kann er nicht mehr richtig den Druck ausüben und es kann bis zum nicht mehr schalten gehen.

Trabbi

Fortgeschrittener

Beiträge: 374

Wohnort: pfaffenrot

Auto: TBI 1.6 Cool & Sport

Vorname: Hans

  • Nachricht senden

9

Freitag, 6. Juli 2018, 08:41

Hallo Actionhank.

Wenn der Wandler, dieser ist quasi die Kupplung des Automatikgetriebes, kaputt ist, dann betrifft es jeden Gang. Da Du das Problem hauptsächlich auf der Autobahn bemerkst und dort hauptsächlich im letzten Gang gefahren wird, wäre zunächst einmal die Frage, ob das Problem in allen Gängen oder nur im letzten auftritt. Wenn nur im letzteren, dann würde ich auf eine verschliessene Wandlerüberbrückungskupplung (sofern Hyundai sowas verbaut hat) tippen.

Gruß
Hans

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ceed« (6. Juli 2018, 09:01)


Remington

Anfänger

Beiträge: 8

Wohnort: Rostock

Beruf: Bulle

Auto: Getz 1.3i

Vorname: Andi

  • Nachricht senden

10

Samstag, 7. Juli 2018, 21:35

Wenn's nicht ruckt beim hoch- oder runterschalten, sind wohl die Reiblamellen durch!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (7. Juli 2018, 22:56)


alsk1

Fortgeschrittener

Beiträge: 419

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

11

Sonntag, 8. Juli 2018, 17:53

Im Normalfall gibt man ja nur auf der Autobahn Vollgas.
Zu prüfen wäre mal aus dem Stand leicht anfahren und dann voll Kitt. Also möglichst mal auf einer geraden Strecke wo das möglich ist.
Wäre nämlich mal interessant zu wissen ob der Wandler durchrutscht und/oder ob die Schaltvorgänge verzögert bzw. recht lange "Pausen" zwischen den Gangwechseln vorhanden sind.
Dann aber mal richtig Stoff halten, also mal bis 100/120, damit man das prüfen kann

12

Sonntag, 8. Juli 2018, 21:37

Werde das morgen mal prüfen. Ich gehe aber davon aus, dass es dann eher der Wandler ist, weil er eigentlich in jedem Gang nicht mehr richtig zieht.

Seit heute geht die Klima auch nicht mehr, also scheint es wirklich zu Ende zu gehen...

alsk1

Fortgeschrittener

Beiträge: 419

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

13

Sonntag, 8. Juli 2018, 22:09

Also wenn bei Vollgas die Drehzahl hochgeht und Du keinen Vortrieb mehr hast, dann ist es wohl der Wandler der durchrutscht....

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 448

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

14

Montag, 9. Juli 2018, 07:59

Das sollte aber nicht zusammenhängen. Der Zahnriemen (so er einen hat) und der Keilriemen sind getrennte Dinge.

Da tippe ich eher auf nen Zufall. (Kältemittelstand zu gering oder undichtes System der Klima).

Vielleicht ist es auch nur ein banaler Marderbiss in einem Kabel, welches zu einem Steuergerät geht.
Das wäre eine mögliche Ursache, die mit beiden Dingen zu erklären wäre.