Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Montag, 21. Mai 2018, 09:06

Motor orgelt

Moin zusammen

Vielleicht habt ihr ja mal ne Idee was es sein könnte...

Und zwar springt mein 3.8 Genesis sporadisch schlecht an, neue Batterie is drin, trotzdem ist es des Öfteren so das er manchmal normal angeht und manchmal orgelt er einfach nur vor sich hin bis er an geht... Wie so ein ami Motor mit 9 Liter Hubraum. Anlasser und alles dreht...

Hoffe jemand hier hat ne Idee...

Danke schonmal im Voraus

Ach ja der vor ca 2 Monaten die große Inspektion gehabt mit Benzinfilter Wechsel und so... Kann man da was falsch machen?


scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 246

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

2

Montag, 21. Mai 2018, 09:18

Vielleicht ein hängendes Ventil im Injector?

Oder nich richtig entlüftet? (was aber beim Benziner eigentlich nicht sein kann.....)

Andere Idee...eine Kraftstoffleitung am Filter ist nicht richtig angebracht und zieht Luft!

Riecht er nach Sprit? Sind die Kerzenstecker richtig drauf.......das kann man jetzt so weiterführen.

Defekte Kerze

Ferndiagnosen sind immer sehr undankbar

3

Montag, 21. Mai 2018, 09:28

Ja ich weis Ferndiagnosen sind immer schlecht...
War ja auch schon meine Überlegung ob bei hyundai einer den Azubi dran gelassen hat...
Aber es sind dann wieder Tage wo er ganz normal anspringt...

4

Montag, 21. Mai 2018, 09:30

Nach Sprit oder so rieht er jetzt nicht...

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 246

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

5

Montag, 21. Mai 2018, 10:11

Dann würde ich da noch mal hinfahren und das reklamieren!

6

Montag, 21. Mai 2018, 11:54

Denke werde das auch so machen...

Danke