Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 16. März 2018, 09:06

Scheibenwischermotor einstellen

Hallo Community,

mir sind die Gestänge (genauer gesagt ist nur eine Stang betroffen) bei dem Scheibenwischermotor abgebrochen (nur ein Scheibenwischer "wischt") . Da wollte ich die Gestänge samt Motor ausbauen und habe leider auch den Motor selbst größtenteils auseinandergelegt. Als ich alles abgebaut hatte (und den Motor wieder zusammengebaut habe) habe ich die Gestänge erfolgreich mit Kabelbinder wieder befestigt und wieder ans Auto montiert.
Beim Einschalten der Wischanlage und zwar bei der ersten Stufe ( wo der Scheibenwischer mit Pausen wischt) wischen die Wischer nicht bis ganz nach unten und halten so 15cm früher an und sind eben deutlich störend sichtbar. Bei der zweiten und dritten Stufe läuft er normal
Gibt es da was einzustellen? (Ich vermute es hat was damit zu tun, dass ich den Motor größtenteils auseinandergelegt hatte)
Oder sollte ich mir eine neuen Motor besorgen?