Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Donnerstag, 11. Januar 2018, 14:20

GK 2.7 Bj.03 startet nicht

Hallo,

ich bin neu hier im Forum und brauch Hilfe in bezug meines Wagens. Ich habe einen GK Coupe Bj 03 mit der 2,7l Maschine.

Diesen hatte ich mit einem Motorschaden erworben und bin dabei, ihn wieder aufzubauen. Eine gut gebrauchte Maschine ist inzwischen verbaut und lief auch beim ersten Starten problemlos an. Nicht lachen :dudu: , aber nachdem ich die Klimaanlage ausgemacht habe, starb der Motor ab und startet auch nicht mehr. Ich habe festgestellt, dass kein Zündfunke vorhanden ist. Daraufhin habe ich den Kurbelwellensensor getauscht, da das Kabel des alten Sensor beschädigt war, und ich davon ausging, dass er deswegen keinen Zündfunken bekommt. Leider erfolglos.

Daraufhin ist mir aufgefallen, dass im Tacho die Öllampe und das Wegfahrsperren Symbol nicht leuchten beim Einschalten. Fehlerspeicher habe ich mit einem Delphi Diagnosegerät ausgelesen und es war kein Fehler gespeichert. Alle Sicherungen sind auch schon durchgemessen und Ok. Benzin kommt auch an. Ich befürchte das BCM defekt ist bzw die Wegfahrsperre darin.

Hat jemand eine idee? ?( ?( Falls jemand einen Stromlaufplan zur Hand hat und ihn mit mir teilt wäre ich auch schon glücklich :D

Lg


Neko

Opa

Beiträge: 1 771

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

2

Donnerstag, 11. Januar 2018, 15:17

Hi

Wegen Schaltplan,guck mal dort.
Sonstiges Sammlung von Servicehandbüchern (J2/RD/GK)

Gruss Bernd