Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Omarion

Anfänger

  • »Omarion« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Meersburg

Auto: Tiburon 2.7 V6 2002

Vorname: Leslie

  • Nachricht senden

1

Freitag, 27. Mai 2016, 20:38

Motorkontrollleuchte 2.7 V6 167PS

Liebe Community.

Zurzeit bin ich sehr mit meinem Auto beschäftigt und langsam aber sicher ratlos.

Folgender Fehler kommt immer wieder und ist hartnäckig:
P0430 Wirkungsgrad Kat. Bank 2

Zuerst mal die Sachen, welche gemacht worden sind, um die Kontrolleuchte auszubekommen:
Zündkerzen
Zündkabel
Zündleitungen
Ventildeckeldichtung
Krümmerdichtung
Luftmassenmesser

Jetzt ist doch schon einiges an Geld geflossen und ich möchte jetzt endlich herausfinden was es mit dem Fehler auf sich hat. Hoffe an reichlich guten Vorschlägen.

Vielen Dank schonmal vorab.


Neko

Opa

Beiträge: 2 242

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

2

Freitag, 27. Mai 2016, 21:20

Hallo leslie

Fehlercode P0420 und P0430 sagen nur aus, daß die O2 Werte, vor und nach dem Katalysator, gleich sind.
Das kann viele Ursachen haben, Falschluft vor oder nach dem Kat, Nebenluft im Ansaugrohr, falscher Benzindruck, schlechte Injektoren, MAF, EVAP, u.s.w. oder der Kat ist hin.
Dieses Thema hatten es schon oft,aber leider gab es kein Feadback.
Allgemein Brauche Hilfe und eure Meinung zu Problemen an meinem Coupe GK
Diverse Problemen

Gruß Bernd

Stevens05

Anfänger

Beiträge: 36

Wohnort: Hamm

Auto: Hyundai Coupe GK 2,7 V6 FL2

Vorname: Bernd

  • Nachricht senden

3

Samstag, 28. Mai 2016, 00:06

Mit den Fehlercodes kann man ja den Fehler meist eingrenzen. P0430 sagt das der Kat der hinteren Bank nicht in Ordnung ist, oder irgendwas in diesem Zusammenhang. Da solltest Du gezielt suchen, mit dem Versuch irgendwelche Teile zu ersetzen gibt man meistens vergebens Geld aus, aber manchmal hat man ja auch Glück.

Omarion

Anfänger

  • »Omarion« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Meersburg

Auto: Tiburon 2.7 V6 2002

Vorname: Leslie

  • Nachricht senden

4

Samstag, 28. Mai 2016, 08:00

Vielen Dank für eure schnelle Antwort. Dann werden ich wohl mal alles testen, was irgendwie mit Luft zu tun hat.
Melde mich nochmal wenn es eine Lösung gibt.

Omarion

Anfänger

  • »Omarion« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Meersburg

Auto: Tiburon 2.7 V6 2002

Vorname: Leslie

  • Nachricht senden

5

Sonntag, 29. Mai 2016, 09:44

Hallo zusammen. Hab mal den luftfilterkasten abgemacht um ihn zu säubern. Dann ist mir folgendes aufgefallen siehe Bild. Das Teil sollte aber so aussehen: [img]http://m.ebay.com/itm/271957706136?_mwBanner=1[/img]. Könnte das eventuell damit zusammenhängen? Falls man den link nicht öffnen kann, hier die Teilenummer 28112-2C100
Grüße vom Bodensee
»Omarion« hat folgendes Bild angehängt:
  • DSC_0006.JPG

Neko

Opa

Beiträge: 2 242

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

6

Sonntag, 29. Mai 2016, 10:04

Hi

Dieses Rednecktuning ist unproblematisch, da noch vor dem Filterelement.Das wird nicht die Ursache der Fehlermeldung sein.
Suche im Krümmerbereich,vor und nach dem Kat, nach Undichtigkeiten.

Gruß Bernd

J-2 Coupe

primus inter pares

Beiträge: 28 381

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

7

Sonntag, 29. Mai 2016, 10:11

Der Tüv mag aber solche Löcher manchmal gar nicht :nenee:

Omarion

Anfänger

  • »Omarion« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Meersburg

Auto: Tiburon 2.7 V6 2002

Vorname: Leslie

  • Nachricht senden

8

Sonntag, 29. Mai 2016, 10:48

Ok dann baue ich das mal wieder rein. Werde mich weiter auf die Suche begeben. Vielen Dank und ich halte euch auf dem laufenden.
Grüße

gk187

Anfänger

Beiträge: 27

Wohnort: Jena

Auto: Coupe GK Elantra XD Accent X3 Accent LC

Hyundaiclub: Team Cobra

Vorname: Rico

  • Nachricht senden

9

Sonntag, 29. Mai 2016, 14:47

Lambdasonden war bei mir damals auch dann war ruhe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »gk187« (29. Mai 2016, 14:54)