Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

fromrussia

Anfänger

  • »fromrussia« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Leipzig

Beruf: Angestellter

Auto: Hyundai ATOS

Vorname: Werner

  • Nachricht senden

1

Samstag, 7. September 2019, 15:23

Gebläse funktioniert nur sporadisch

Das Gebläse hat vor einiger Zeit seinen Dienst eingestellt. :cursing: Fahre ich allerdings über eine "Stolperschwelle" dann beginnt es wieder zu arbeiten. Also irgendwo ein "Wackler" vermute ich. Irgendeine Idee für Abhilfe? :watt: 8o


2

Mittwoch, 30. Oktober 2019, 14:40

Wir haben das gleiche Problem.
Vielleicht kann ja einer weiter helfen ?
LG TaTho

Beiträge: 1 241

Wohnort: Bayern

Beruf: CNC/CAM

Auto: i30 N Performance

  • Nachricht senden

3

Mittwoch, 4. Dezember 2019, 15:24

Ihr müßt der Frau mal was schönes kaufen dann läufts schon wieder ;)

4

Mittwoch, 4. Dezember 2019, 16:07

Bin kein Leichenfledderer, aber versuche trotzdem mal einen konstruktiven Beitrag..... auch wenn es nicht mehr viel hilft.

Läuft ein Gebläse nur noch auf einer Stufe - meist ist das die höchste - dann ist der Regler defekt.
Läuft es gar nicht mehr, oder nur noch mit Anlaufhilfe per Hand, liegt das Problem am Gebläsemotor selbst.
Geht es bei Erschütterung an, kann es ebenfalls am Motor selbst liegen, aber auch einer wackligen Steckverbindung bzw. beschädigten Kabel.
Die (teure) Gebläsesteuerung ist in den seltensten Fällen die Ursache für Gebläseprobleme.

So long. Rest In Peace!