Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

BandiT669

Anfänger

  • »BandiT669« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Buxtehude

Beruf: Driver

Auto: i 40 cw

Vorname: Andreas

  • Nachricht senden

1

Dienstag, 31. Dezember 2013, 12:30

Rückfahrlicht geht nicht

Moin Leute,

habe die Tage festgestellt, dass meine beiden Rückleuchten am 2005er Atos nicht gehen. Gerade eben nachgeschaut > Birnen sind beide heile! Tunnelverkleidung abmontiert, um zu schauen ob sich da der Schalter fürs einlegen des Rückwärtsgangs befindet, aber hab dann festgestellt,dass der Schalthebel direkt nach draussen unters Auto geht...also müsste sich der Schalter entweder unterm Auto oder im Motorraum am Getribe befinden.

Meine Frage; weiß einer was ich für ein Problem habe, oder zumindest wo sich dieser Schalter befindet?

Danke und guten Rutsch euch :prost:


hjbossdorf

Schüler

Beiträge: 148

Wohnort: Ostfriesland

Auto: Tucson 1,7 CRDi Blue DCT Style 141PS in Micron Grey und 245/45 R19

Vorname: Joachim

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Dienstag, 31. Dezember 2013, 21:04

Schon mal an Sicherung gedacht?

Guten Rutsch.

BandiT669

Anfänger

  • »BandiT669« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Buxtehude

Beruf: Driver

Auto: i 40 cw

Vorname: Andreas

  • Nachricht senden

3

Mittwoch, 1. Januar 2014, 18:34

Ja klar...alle drin...sorry vergessen zu posten :anbet:

Willi i20

Fortgeschrittener

Beiträge: 309

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

4

Mittwoch, 1. Januar 2014, 19:00

Hallo,
wird der Schalter defekt sein. Vielleicht hilft dir folgendes weiter.
http://www.motor-talk.de/forum/rueckfahr…t-t2007409.html
oder
http://www.motor-talk.de/forum/defekte-r…e-t2247525.html
Gruß
Willi i20

BandiT669

Anfänger

  • »BandiT669« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Buxtehude

Beruf: Driver

Auto: i 40 cw

Vorname: Andreas

  • Nachricht senden

5

Mittwoch, 1. Januar 2014, 19:10

Jau um weitere Forschungen anzustellen ist das erstmal super...danke dir :thumbup:


muss ma gucken ob ich den Schalter finde...scheint ja mal wieder son Fummelkram zu sein :denk:

BandiT669

Anfänger

  • »BandiT669« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Buxtehude

Beruf: Driver

Auto: i 40 cw

Vorname: Andreas

  • Nachricht senden

6

Freitag, 3. Januar 2014, 20:06

Also hole mir morgen nen neuen Schalter und berichte nochmal... gefunden hab ich den schon am Getriebe, ma schauen wie der sich wechseln lässt.

BandiT669

Anfänger

  • »BandiT669« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Buxtehude

Beruf: Driver

Auto: i 40 cw

Vorname: Andreas

  • Nachricht senden

7

Sonntag, 5. Januar 2014, 14:59

:bang: war nen Klacks...Auto vorne aufgebockt, druntergekrochen, 19er Maulschlüssel, aufgeschraubt ,dabei mitm Daumen die Kugel und das Getriebeöl festgehalten, neuen Schalter rein, fertig.

Alles leuchtet wieder :freu:

hjbossdorf

Schüler

Beiträge: 148

Wohnort: Ostfriesland

Auto: Tucson 1,7 CRDi Blue DCT Style 141PS in Micron Grey und 245/45 R19

Vorname: Joachim

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Sonntag, 5. Januar 2014, 22:16

Glückwunsch !!! :winke:

Willi i20

Fortgeschrittener

Beiträge: 309

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

9

Sonntag, 5. Januar 2014, 22:33

dito.
Gruß
Willi i20