Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Mittwoch, 19. April 2017, 10:01

Starthilfe-Massekontakt?

Dreimal wurde mir Starthilfe gegeben (2 XADAC, also Profiequitment), jedesmal ist der Wagen zunächst nicht angesprungen. Ok, das zweite Mal vielleicht durch Lichtanlassen- tiefentladene Batterie. Er musste erstmal 10 min Batterie ans Ladegerät hängen, bis das funzte. (" Keyless" startsystem)
Das zweite Mal griff der Techniker - nach mehreren Versuchen- Links hinten in den Motorraum- und siehe da er sprang sofort an. dummerweise habe ich nicht gefragt, was er gemacht hat. Er sagte auch was von schlechter Masse.
Was kann er gemacht haben?
und zum zweiten: ich hatte das Radio 40 min an- Ja, die Warnung kam zwischendurch wegen des Ausmachens- aber das habe ich bisher immer ignoriert-kann es sein, das das Problem bei eingeschalteter Zündung ( und der Grund der Warnung) nicht das Radio, sondern etwas anderes ist?
gruß
gandalf


Old Boy Sven

Fortgeschrittener

Beiträge: 251

Wohnort: Velten

Beruf: Verkäufer

Auto: Hyundai i40cw 1.7 CRDi AT 5 Star Gold Edition

Vorname: Sven

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Mittwoch, 19. April 2017, 11:25

Das schwarze Starthilfekabel am besten an die Montageöse vom Motorblock, oder an die dicke Schraube von der Motorblocklagerung, neben dem Wasserbehälter anklemmen .

3

Mittwoch, 19. April 2017, 21:53

Super... beantwortet nur die Frage hicht ! :rolleyes:

gruß
gandalf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (20. April 2017, 13:23)


Samantha1993

First Lady

Beiträge: 3 095

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

4

Mittwoch, 19. April 2017, 22:15

Einen Zauberknopf zur Starthilfe gibt es im Motorraum nicht! :D

Ähnliche Themen