Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Freitag, 10. März 2017, 01:39

Accent II LC 2001 1.5 102PS 8252/389

Hallo,

da ich hier Neu bin, möchte ich mich direkt vorstellen.
Ich heiße Marcel bin 29 und komme aus Karlsruhe.
Seit 3 Tagen bin ich im Besitz eines von meinem Vater ausrangierten Hyundai Accent II LC 2001.

Vorgeschichte:
Das Auto wurde von meinem Vater schlecht gepflegt aber seis drum :mauer: . Lange Zeit fuhr das Auto mit abgebrochenem Auspuff, Währenddessen leuchtete oder blinkte immer die Motorkontrollleuchte. Nachdem der Auspuff geschweißt wurde und mein Vater den Auspuff auf der Autobahn richtig "durchgeblasen" hat, war die Motorkontrolleuchte aus. Da ich das Auto bekommen sollte und der TÜV fällig war mussten einige Mängel beseitigt werden
Neu gemacht wurden:
- Auspuff gescheißt
- Bremsen vorn + hinten
- Reifen komplett
- ABS Ringe
- Stoßdämpfer vorn
- TÜV

Nun zu meinem Problem:
Die Motorkontrollleuchte leuchtet wieder. Wenn ich im zweiten Gang mit ca 2000u/min dann fängt die Motorkontrolleuchte an zu blinken, das Auto stottert und es kommt fast keine Leistung mehr. Wenn ich aber mit höheren U/min und anderen Gängen fahre , hört das blinken auf und die Leistung ist da, das ruckeln ist verschwunden ,die Leuchte leuchtet dann trotzdem konstant.
Was kann das sein?
Lambdasonde am Krümmer habe ich schon abgeklemmt (Notlaufprogramm) --> Fehler weiterhin da
Zündkabel 1+4 Oxidiert, Kontake abgeschliffen und mit Kontaktspray gereinigt
LMM habe ich keinen gefunden , dieser müsste direkt am Luftfilter befestigt sein, da ist aber keiner ,nur der Schlauch zur Drosselklappe. Anscheinend gibt es das beim 2001er Modell nicht ?!?
Drosselklappe sieht sauber aus.

Kann mir bitte wer helfen, mir gehen die Ideen aus. ?(
Danke


Holzwurm1

Fortgeschrittener

Beiträge: 326

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

2

Freitag, 10. März 2017, 06:35

Guten Morgen,
du sagst, dass das Auto schlecht gewartet wurde. Ich bin jetzt kein Profi, aber ich würde dann erstmal die Zündkerzen, die dazugehörigen Kabel und vielleicht auch den Zündverteiler checken.
Eine andere Möglichkeit wäre es, mal mit einem Diagnosegerät die Fehler aus zu lesen. Da muss ja etwas angezeigt werden.
Wurden so Sachen wie Luftfilter, Benzinfilter und Öl regelmässig gewechselt bzw wann das letzte mal?

3

Samstag, 11. März 2017, 01:45

Leerlaufsteller

Hallo,

Benzinfilter und Ölwechsel sind schon eine Weile her. Luftfilter und Kerzen habe ich heute neu gemacht, Fehler ist immer noch da. Zündkabel habe ich mit Kontaktspray überarbeitet.
Mir ist aufgefallen, dass der Leerlaufsteller bei Zündung an extrem laut Brummt/Surrt. Wenn ich gegen den Leerlaufsteller drücke, hört das Brummen auf. Kann das auch am Leerlaufsteller liegen ?

Danke